通达信定义涨停板公式,开盘金额抓涨停

Q1:求 通达信 一字板涨停选股公式

(C-REF(C,1))*100/REF(C,1)>=9.9 AND L=H;

Q2:通达信主图显示涨停板跌停板家数公式

这个谁能做就厉害了,我能做,但是我想问你为何要这个指标?有什么意义?

Q3:求助编一个通达信涨停板做标记的公式

敦煌种业我从9.36开始关注它,到现在的这个价位,一直没有进,很是后悔,不过也晚了,不能再时了,至于丰乐种来,我认为还是可以进的,不过以短线为主,逢低进,逢高出,打个差价,还是可以的。

Q4:老师你好,通达信求涨停板预警公式

ZDF:=(C-REF(C,1))/REF(C,1)*100;
T1:=ZDF>9.92;
T2:=C>=ZTPRICE(REF(CLOSE,1),0.1);
XG:T1
AND
T2;
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。鼠标放在下方




上,有“私

T
A”


公式。

Q5:选T字涨停板的股票,通达信的选股公式,如何编写呢?

AA:=(O-REF(C,1))/REF(C,1)>=0.06 AND (L-REF(C,1))/REF(C,1)>=0.04;
ZT:=(C-REF(C,1))/REF(C,1)>=0.095 AND H!=L AND (O-L)/L>0.01;
SC:AA AND ZT;

您好可以试试我编写的公式,能够把您想要的t字涨停给选出来,希望能够帮助到您,也祝愿您投资顺利,心想事成,工作顺利

Q6:通达信涨停后横盘,选股公式

ZT := C = ZTPRICE(REF(C, 1), 0.1);
ZTD:= BARSLAST(ZT);
TJ1:= ZTD >= 3 AND ZTD <= 12;
TJ3:= LLV(L, ZTD) > REF(H, ZTD);
TJ4:= EVERY(L > MA(C, 20), ZTD);
TJ6:= REF(C < MA(C, 5), 1) AND H > MA(C, 5);
选股: TJ1 AND TJ3 AND TJ4 AND TJ6;
测试: COUNT(选股, 50) > 0, NODRAW;
{不知为什么,前复权后是否涨停(第一句)出现误判,第一次遇到这样的问题。}