通达信蛟龙出海指标公式

如何看股票K线图中的蛟龙出海和曙光初现,旭日东升

如果你进入股市,进行投资交易。
看的只是死板的技术图形与指标,风险很大。
譬如你说的“K线图中的蛟龙出海和曙光初现,旭日东升”,看起来意味着股票将会进入涨幅阶段,是做多的标志。但是,技术图形是很容易骗线的。
基本面+技术+消息+多年的磨练,祝你成功!

股票选股公式 成交量盘中突破3条均量线5,10,20 发出预警? 帮编下 谢!

愚昧小散们,还挣扎呢,

通达信编辑蛟龙出海选股源代码是什么?开盘价不一定要在三根均线之下的。谢谢

AA:=CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30));
BB:=MA(C,60)>MA(C,120);
xg:AA AND BB;
网上搜索就有。

求大神帮我编个条件选股的公式 选出当天公式中最近两天出现黄色线的股票。公式如下:

k线组合
1.长下影线组合K线形态
2.大阳线与大阴线K线形态
3. 出水芙蓉(蛟龙出海)与 断头铡刀K线形态
4.两阳夹一阴(多方炮)K线形态
5.曙光初现与乌云盖顶K线形态
6.早晨之星与黄昏之星K线形态
7.红三兵与三只乌鸦,上升(下降)三法K线形态
8.双阳形态
9.包容组合和孕育组合形态
10.经典k线“上升三法”与“下降三法”[1]

谁有通达信的济安线指标公式源代码

[通达信] 通达信济安线主图源码公式:
通达信济安线主图源码公式
AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,N))/MA(CLOSE,N);
济安线:DMA((2*CLOSE+LOW+HIGH)/4,AA),LINETHICK3,COLORMAGENTA;
CC:=(CLOSE/济安线);
MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);
MAAA:=((MA1-济安线)/济安线)/3;
TMP:=MA1-MAAA*MA1;
J:IF(TMP<=济安线,济安线,DRAWNULL),LINETHICK3,COLORCYAN;
A:TMP,LINETHICK2,COLORYELLOW;
X:IF(TMP<=济安线,TMP,DRAWNULL),LINETHICK2,COLORGREEN

请问股林高手:“如何把股市实战精准买卖点秘技大全中的秘技指标源码导入通达信软件中”?

点“功能”键,选择“公式管理”,如果你的指标源码是文件形式的,直接点“导入公式”,选择你要导入的文件即可
如果你的指标源码是文档式的,是那种可以打开,可以复制粘贴类的,点“新建公式”,然后给你新建的公式起个名字,把源码粘贴在公式区就行 ,注意选择主图还是附图,如果是有参数的源码,别忘了填写参数。